Information on source package xawtv

Available versions

ReleaseVersion
stretch3.103-4
bullseye3.106-1
sid3.107-1

Open issues

BugstretchbullseyesidDescription
CVE-2020-13696vulnerable (no DSA)vulnerablefixedAn issue was discovered in LinuxTV xawtv before 3.107. The function de ...

Security announcements

DSA / DLADescription
DLA-2246-1xawtv - security update

Search for package or bug name: Reporting problems