Information on source package xfe

Available versions

ReleaseVersion
stretch1.42-1
buster1.43.1-1
bullseye1.43.2-3
bookworm1.43.2-3
sid1.43.2-3

Resolved issues

BugDescription
CVE-2014-2079X File Explorer (aka xfe) might allow local users to bypass intended a ...

Search for package or bug name: Reporting problems