Information on source package xmlbeans

Available versions

ReleaseVersion
stretch2.6.0+dfsg-1
buster3.0.2-1
bullseye3.0.2-1
sid3.0.2-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2021-23926vulnerablefixedfixedfixedThe XML parsers used by XMLBeans up to version 2.6.0 did not set the p ...

Search for package or bug name: Reporting problems