Information on source package xmlgraphics-commons

Available versions

ReleaseVersion
stretch2.1-2
buster2.3-1
bullseye2.4-1
sid2.4-1

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-11988vulnerable (no DSA)vulnerablevulnerablevulnerableApache XmlGraphics Commons 2.4 is vulnerable to server-side request fo ...

Search for package or bug name: Reporting problems