Information on source package xrootd

Available versions

ReleaseVersion
bullseye5.0.3-4
bookworm5.4.3-2
sid5.4.3-2

Resolved issues

BugDescription
CVE-2017-1000215ROOT xrootd version 4.6.0 and below is vulnerable to an unauthenticate ...

Search for package or bug name: Reporting problems