Information on source package yadm

Available versions

ReleaseVersion
stretch1.06-1+deb9u1
buster1.12.0-2
bullseye3.0.2-2
bookworm3.2.1-1
sid3.2.1-1

Resolved issues

BugDescription
CVE-2017-11353yadm (yet another dotfile manager) 1.10.0 has a race condition (relate ...

Search for package or bug name: Reporting problems