Information on source package yubiserver

Available versions

ReleaseVersion
jessie0.5-2
stretch0.6-3
buster0.6-3.1
bullseye0.6-3.1
sid0.6-3.1

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2015-0843vulnerable (no DSA)fixedfixedfixedfixedBuffer overflows due to misuse of sprintf
CVE-2015-0842vulnerable (no DSA)fixedfixedfixedfixedSQL injection issues (potential auth bypass)

Search for package or bug name: Reporting problems