Information on source package yum-utils

Available versions

ReleaseVersion
jessie1.1.31-2
stretch1.1.31-2
buster1.1.31-2
sid1.1.31-2

Open issues

BugjessiestretchbustersidDescription
CVE-2018-10897vulnerablevulnerablevulnerablevulnerablereposync: improper path validation may lead to directory traversal

Search for package or bug name: Reporting problems