Information on source package zipios++

Available versions

ReleaseVersion
jessie0.1.5.9+cvs.2007.04.28-5.1
stretch0.1.5.9+cvs.2007.04.28-6
buster0.1.5.9+cvs.2007.04.28-10
bullseye0.1.5.9+cvs.2007.04.28-11
sid0.1.5.9+cvs.2007.04.28-11

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2019-13453vulnerable (no DSA)vulnerable (no DSA)vulnerable (no DSA)fixedfixedZipios before 0.1.7 does not properly handle certain malformed zip arc ...

Search for package or bug name: Reporting problems