Information on source package zypper

Available versions

ReleaseVersion
jessie1.11.13-1
buster1.14.11-1
bullseye1.14.11-1
sid1.14.11-1

Open issues

BugjessiebusterbullseyesidDescription
CVE-2017-9271vulnerable (no DSA, ignored)vulnerable (no DSA, ignored)vulnerablevulnerableThe commandline package update tool zypper writes HTTP proxy credentia ...

Search for package or bug name: Reporting problems