DLA-1415-1

NameDLA-1415-1
Descriptionphpmyadmin - security update
SourceDebian LTS
ReferencesCVE-2016-6609, CVE-2016-6614, CVE-2016-6615, CVE-2016-6616, CVE-2016-6618, CVE-2016-6619, CVE-2016-6620, CVE-2016-6621, CVE-2016-6622, CVE-2016-9865, CVE-2017-18264

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
phpmyadmin (PTS)jessie4:4.2.12-2+deb8u2vulnerable
jessie (security)4:4.2.12-2+deb8u5fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
phpmyadminsourcejessie4:4.2.12-2+deb8u3

Search for package or bug name: Reporting problems