DLA-1527-1

NameDLA-1527-1
Descriptionghostscript - security update
SourceDebian LTS
ReferencesCVE-2018-16543, CVE-2018-17183

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ghostscript (PTS)jessie9.06~dfsg-2+deb8u7vulnerable
jessie (security)9.26a~dfsg-0+deb8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ghostscriptsourcejessie9.06~dfsg-2+deb8u9

Search for package or bug name: Reporting problems