DLA-1644-1

NameDLA-1644-1
Descriptionpolicykit-1 - security update
SourceDebian LTS
ReferencesCVE-2018-19788, CVE-2019-6133

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
policykit-1 (PTS)jessie0.105-15~deb8u2vulnerable
jessie (security)0.105-15~deb8u4fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
policykit-1sourcejessie0.105-15~deb8u4

Search for package or bug name: Reporting problems