DLA-1827-1

NameDLA-1827-1
Descriptiongvfs - security update
SourceDebian LTS
ReferencesCVE-2019-12795

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gvfs (PTS)jessie1.22.2-1vulnerable
jessie (security)1.22.2-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gvfssourcejessie1.22.2-1+deb8u1

Search for package or bug name: Reporting problems