DLA-1849-1

NameDLA-1849-1
Descriptionzeromq3 - security update
SourceDebian LTS
ReferencesCVE-2019-13132

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
zeromq3 (PTS)jessie4.0.5+dfsg-2+deb8u1vulnerable
jessie (security)4.0.5+dfsg-2+deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
zeromq3sourcejessie4.0.5+dfsg-2+deb8u2

Search for package or bug name: Reporting problems