DLA-2151-1

NameDLA-2151-1
Descriptionicu - security update
SourceDebian LTS
ReferencesCVE-2020-10531

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
icu (PTS)jessie52.1-8+deb8u7vulnerable
jessie (security)52.1-8+deb8u8fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
icusourcejessie52.1-8+deb8u8

Search for package or bug name: Reporting problems