DLA-2288-1

NameDLA-2288-1
Descriptionqemu - security update
SourceDebian LTS
ReferencesCVE-2017-9503, CVE-2019-12068, CVE-2019-20382, CVE-2020-10756, CVE-2020-13361, CVE-2020-13362, CVE-2020-13659, CVE-2020-13754, CVE-2020-13765, CVE-2020-15863, CVE-2020-1983, CVE-2020-8608

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)stretch1:2.8+dfsg-6+deb9u9vulnerable
stretch (security)1:2.8+dfsg-6+deb9u11fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcestretch1:2.8+dfsg-6+deb9u10

Search for package or bug name: Reporting problems