DLA-2352-1

NameDLA-2352-1
Descriptionphp-horde-gollem - security update
SourceDebian LTS
ReferencesCVE-2017-15235

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
php-horde-gollem (PTS)stretch3.0.10-1+deb9u1vulnerable
stretch (security)3.0.10-1+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
php-horde-gollemsourcestretch3.0.10-1+deb9u2

Search for package or bug name: Reporting problems