Information on source package php-horde-gollem

Available versions

ReleaseVersion
jessie3.0.3-2
stretch3.0.10-1
buster3.0.12-3
bullseye3.0.12-3
sid3.0.12-3

Open issues

BugjessiestretchbusterbullseyesidDescription
CVE-2017-15235vulnerable (no DSA)vulnerable (no DSA)fixedfixedfixedThe File Manager (gollem) module 3.0.11 in Horde Groupware 5.2.21 allo ...

Search for package or bug name: Reporting problems