DLA-2353-1

NameDLA-2353-1
Descriptionbacula - security update
SourceDebian LTS
ReferencesCVE-2020-11061

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
bacula (PTS)stretch7.4.4+dfsg-6+deb9u1vulnerable
stretch (security)7.4.4+dfsg-6+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
baculasourcestretch7.4.4+dfsg-6+deb9u2

Search for package or bug name: Reporting problems