DLA-2367-1

NameDLA-2367-1
Descriptionlemonldap-ng - security update
SourceDebian LTS
ReferencesCVE-2020-24660

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lemonldap-ng (PTS)stretch1.9.7-3+deb9u2vulnerable
stretch (security)1.9.7-3+deb9u4fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lemonldap-ngsourcestretch1.9.7-3+deb9u4

Search for package or bug name: Reporting problems