DLA-2414-1

NameDLA-2414-1
Descriptionfastd - security update
SourceDebian LTS
ReferencesCVE-2020-27638

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
fastd (PTS)stretch18-2vulnerable
stretch (security)18-2+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
fastdsourcestretch18-2+deb9u1

Search for package or bug name: Reporting problems