DLA-2428-1

NameDLA-2428-1
Descriptionspice-gtk - security update
SourceDebian LTS
ReferencesCVE-2020-14355

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
spice-gtk (PTS)stretch0.33-3.3+deb9u1vulnerable
stretch (security)0.33-3.3+deb9u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
spice-gtksourcestretch0.33-3.3+deb9u2

Search for package or bug name: Reporting problems