DLA-2516-1

NameDLA-2516-1
Descriptiongssproxy - security update
SourceDebian LTS
ReferencesCVE-2020-12658

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gssproxy (PTS)stretch0.5.1-2vulnerable
stretch (security)0.5.1-2+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gssproxysourcestretch0.5.1-2+deb9u1

Search for package or bug name: Reporting problems