Information on source package gssproxy

Available versions

ReleaseVersion
stretch0.5.1-2
stretch (security)0.5.1-2+deb9u1
buster0.8.0-1.1
bullseye0.8.2-2
sid0.8.4-1

Open unimportant issues

BugstretchbusterbullseyesidDescription
CVE-2020-12658fixedvulnerablevulnerablevulnerable** DISPUTED ** gssproxy (aka gss-proxy) before 0.8.3 does not unlock c ...

Security announcements

DSA / DLADescription
DLA-2516-1gssproxy - security update

Search for package or bug name: Reporting problems