DLA-2597-1

NameDLA-2597-1
Descriptionvelocity-tools - security update
SourceDebian LTS
ReferencesCVE-2020-13959

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
velocity-tools (PTS)stretch2.0-6vulnerable
stretch (security)2.0-6+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
velocity-toolssourcestretch2.0-6+deb9u1

Search for package or bug name: Reporting problems