Information on source package velocity-tools

Available versions

ReleaseVersion
stretch2.0-6
stretch (security)2.0-6+deb9u1
buster2.0-7
bullseye2.0-8
sid2.0-8

Open issues

BugstretchbusterbullseyesidDescription
CVE-2020-13959fixedvulnerable (no DSA)fixedfixedThe default error page for VelocityView in Apache Velocity Tools prior ...

Security announcements

DSA / DLADescription
DLA-2597-1velocity-tools - security update

Search for package or bug name: Reporting problems