DLA-2640-1

NameDLA-2640-1
Descriptiongst-plugins-good1.0 - security update
SourceDebian LTS
ReferencesCVE-2021-3497

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gst-plugins-good1.0 (PTS)stretch1.10.4-1vulnerable
stretch (security)1.10.4-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gst-plugins-good1.0sourcestretch1.10.4-1+deb9u1

Search for package or bug name: Reporting problems