DLA-268-1

NameDLA-268-1
Descriptionvirtualbox-ose - security update
SourceDebian LTS Team
ReferencesCVE-2015-0377, CVE-2015-0418, CVE-2015-3456

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
virtualbox-osesourcesqueeze3.2.10-dfsg-1+squeeze4

Search for package or bug name: Reporting problems