DLA-2837-1

NameDLA-2837-1
Descriptiongmp - security update
SourceDebian LTS
ReferencesCVE-2021-43618

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
gmp (PTS)stretch2:6.1.2+dfsg-1vulnerable
stretch (security)2:6.1.2+dfsg-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gmpsourcestretch2:6.1.2+dfsg-1+deb9u1

Search for package or bug name: Reporting problems