DLA-545-1

NameDLA-545-1
Descriptionicu - security update
SourceDebian LTS
ReferencesCVE-2015-2632, CVE-2015-4844, CVE-2016-0494

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
icu (PTS)wheezy4.8.1.1-12+deb7u3vulnerable
wheezy (security)4.8.1.1-12+deb7u7fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
icusourcewheezy4.8.1.1-12+deb7u4

Search for package or bug name: Reporting problems