DLA-881-1

NameDLA-881-1
Descriptionejabberd - security update
SourceDebian LTS
ReferencesCVE-2014-8760

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
ejabberd (PTS)wheezy2.1.10-4+deb7u1vulnerable
wheezy (security)2.1.10-4+deb7u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
ejabberdsourcewheezy2.1.10-4+deb7u2

Search for package or bug name: Reporting problems