DSA-1049-1

NameDSA-1049-1
Descriptionethereal - several vulnerabilities
SourceDebian
ReferencesCVE-2006-1932, CVE-2006-1933, CVE-2006-1934, CVE-2006-1935, CVE-2006-1936, CVE-2006-1937, CVE-2006-1938, CVE-2006-1939, CVE-2006-1940

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
etherealsourcesarge0.10.10-2sarge5
etherealsourcewoody0.9.4-1woody15

Search for package or bug name: Reporting problems