DSA-1332-1

NameDSA-1332-1
Descriptionvlc
SourceDebian
ReferencesCVE-2007-3316, CVE-2007-3467, CVE-2007-3468

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
vlcsourceetch0.8.6-svn20061012.debian-5etch1
vlcsourcesarge0.8.1.svn20050314-1sarge3

Search for package or bug name: Reporting problems