DSA-1449-1

NameDSA-1449-1
Descriptionloop-aes-utils privilege escalation
SourceDebian
ReferencesCVE-2007-5191

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
loop-aes-utilssourceetch2.12r-15+etch1
loop-aes-utilssourcesarge2.12p-4sarge2

Search for package or bug name: Reporting problems