DSA-1450-1

NameDSA-1450-1
Descriptionutil-linux privilege escalation
SourceDebian
ReferencesCVE-2007-5191

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
util-linuxsourceetch2.12r-19etch1
util-linuxsourcesarge2.12p-4sarge2

Search for package or bug name: Reporting problems