DSA-1510-1

NameDSA-1510-1
Descriptiongs-esp gs-gpl - arbitrary code execution
SourceDebian
ReferencesCVE-2008-0411

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
gs-espsourceetch8.15.3.dfsg.1-1etch1
gs-espsourcesarge7.07.1-9sarge1
gs-gplsourceetch8.54.dfsg.1-5etch1
gs-gplsourcesarge8.01-6

Search for package or bug name: Reporting problems