DSA-2909-1

NameDSA-2909-1
Descriptionqemu - security update
SourceDebian
ReferencesCVE-2014-0150

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
qemu (PTS)wheezy1.1.2+dfsg-6a+deb7u12fixed
wheezy (security)1.1.2+dfsg-6+deb7u24fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
qemusourcesqueeze0.12.5+dfsg-3squeeze4
qemusourcewheezy1.1.2+dfsg-6a+deb7u1

Search for package or bug name: Reporting problems