DSA-3333-1

NameDSA-3333-1
Descriptioniceweasel - security update
SourceDebian
ReferencesCVE-2015-4473, CVE-2015-4475, CVE-2015-4478, CVE-2015-4479, CVE-2015-4480, CVE-2015-4484, CVE-2015-4487, CVE-2015-4488, CVE-2015-4489, CVE-2015-4492, CVE-2015-4493

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
iceweaselsourcejessie38.2.0esr-1~deb8u1
iceweaselsourcewheezy38.2.0esr-1~deb7u1

Search for package or bug name: Reporting problems