DSA-3338-1

NameDSA-3338-1
Descriptionpython-django - security update
SourceDebian
ReferencesCVE-2015-5963, CVE-2015-5964

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
python-django (PTS)jessie (security), jessie1.7.11-1+deb8u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
python-djangosourcejessie1.7.7-1+deb8u2
python-djangosourcewheezy1.4.5-1+deb7u13

Search for package or bug name: Reporting problems