DSA-3407-1

NameDSA-3407-1
Descriptiondpkg - security update
SourceDebian
ReferencesCVE-2015-0860

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
dpkg (PTS)jessie1.17.27fixed
jessie (security)1.17.26fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
dpkgsourcejessie1.17.26
dpkgsourcewheezy1.16.17

Search for package or bug name: Reporting problems