DSA-3817-1

NameDSA-3817-1
Descriptionjbig2dec - security update
SourceDebian
ReferencesCVE-2016-8729, CVE-2016-9601

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
jbig2dec (PTS)jessie (security), jessie0.13-4~deb8u2fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
jbig2decsourcejessie0.13-4~deb8u1

Search for package or bug name: Reporting problems