DSA-3883-1

NameDSA-3883-1
Descriptionrt-authen-externalauth - security update
SourceDebian
ReferencesCVE-2017-5361

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
rt-authen-externalauth (PTS)jessie (security), jessie0.25-1+deb8u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
rt-authen-externalauthsourcejessie0.25-1+deb8u1

Search for package or bug name: Reporting problems