DSA-4137-1

NameDSA-4137-1
Descriptionlibvirt - security update
SourceDebian
ReferencesCVE-2018-1064

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
libvirt (PTS)jessie (security), jessie1.2.9-9+deb8u5fixed
stretch (security), stretch3.0.0-4+deb9u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
libvirtsourcejessie1.2.9-9+deb8u5
libvirtsourcestretch3.0.0-4+deb9u3

Search for package or bug name: Reporting problems