DSA-4234-1

NameDSA-4234-1
Descriptionlava-server - security update
SourceDebian
ReferencesCVE-2018-12564, CVE-2018-12565

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
lava-server (PTS)stretch (security), stretch2016.12-3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
lava-serversourcestretch2016.12-3

Search for package or bug name: Reporting problems