DSA-4292-1

NameDSA-4292-1
Descriptionkamailio - security update
SourceDebian
ReferencesCVE-2018-16657

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
kamailio (PTS)stretch (security), stretch4.4.4-2+deb9u3fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
kamailiosourcestretch4.4.4-2+deb9u3

Search for package or bug name: Reporting problems