DSA-4343-1

NameDSA-4343-1
Descriptionliblivemedia - security update
SourceDebian
ReferencesCVE-2018-4013

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
liblivemedia (PTS)stretch2016.11.28-1vulnerable
stretch (security)2016.11.28-1+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
liblivemediasourcestretch2016.11.28-1+deb9u1

Search for package or bug name: Reporting problems