DSA-4368-1

NameDSA-4368-1
Descriptionzeromq3 - security update
SourceDebian
ReferencesCVE-2019-6250

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
zeromq3 (PTS)stretch (security), stretch4.2.1-4+deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
zeromq3sourcestretch4.2.1-4+deb9u1

Search for package or bug name: Reporting problems