DSA-4447-2

NameDSA-4447-2
Descriptionintel-microcode - security update
SourceDebian

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
intel-microcode (PTS)stretch/non-free3.20180807a.2~deb9u1vulnerable
stretch/non-free (security)3.20190618.1~deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
intel-microcodesourcestretch3.20190618.1~deb9u1

Search for package or bug name: Reporting problems