DSA-4471-1

NameDSA-4471-1
Descriptionthunderbird - security update
SourceDebian
ReferencesCVE-2019-11707, CVE-2019-11708

Vulnerable and fixed packages

The table below lists information on source packages.

Source PackageReleaseVersionStatus
thunderbird (PTS)stretch1:60.6.1-1~deb9u1vulnerable
stretch (security)1:60.8.0-1~deb9u1fixed

The information below is based on the following data on fixed versions.

PackageTypeReleaseFixed VersionUrgencyOriginDebian Bugs
thunderbirdsourcestretch1:60.7.2-1~deb9u1

Search for package or bug name: Reporting problems